[Автозапуск своими руками - Модуль At13 ]
> Еще больше отзывов найдете в группе вКонтакте <
Главная » Гостевая книга [ Добавить запись ]

Страницы: 1 2 3 4 5 6 »
Показано 1-15 из 90 сообщений
90. Александр Иванов [alexander29229]   (03.12.2018 19:06)
Вполне годная плата для реализации бюджетного автозапуска, ставил ещё 2 года назад первый модуль, намучался но установил, машину так и продал. Весной заказывал ещё модуль уже 4.5 для астры, все работало шикарно, но при подключении к ручнику двигатель глохнет через 10 секунд, а если подключать на концевик педали тормоза не глохнет, причину этого поведения так и не определил. Сейчас жду пока соберут датчик нейтрали мне умельцы.

+1   Спам
89. Иван Моргунов [dr17061974]   (30.11.2018 21:34) E-mail
С августа 2018 установлен модуль автозапуска At13  v4.4.
    Работает модуль чётко. Но, для подстраховки, управление зажиганием и стартером вывел через дополнительные реле по 30А , т.е. блок автозапуска управляет этими доп. реле через свои внутренние реле. Вот так мудрёно, но зато надёжно. И провода от колодки замка зажигания на доп.реле поставил сечением 2.5 мм2. Люблю перестраховаться B).
       Бонусом прикрепил снизу панели у руля  кнопку управления стартером. Вывел провода через тоже мною установленное доп. реле (замок зажигания начал глючить, срабатывает на стартер через раз).
    В суровые минуса пока не проверял. На днях темп-ра -17 ночью была. Запустил с модуля движок без проблем! Покупкой модуля доволен - дёшево и функционально! smile

0  
88. [Адвансед]   (17.11.2018 14:21)
Борис Корнев
Установил на форд фокус, все работает. лучше брать 4.5, иначе не удобно обходить иммобилайзери http://at13.ru/otzyv/3k.jpg
НравитсяПоказать список оценивших6 минут назадОтветить

+1   Спам
87. Александр Анисимов [jamb48]   (06.11.2018 09:11)
Месяц радовался автозапуску, затем один раз машина заглохла через 10 секунд, через пару дней повторилось. Полез разбираться, понял что проблема в датчике нейтрали. Я закрепил провода стяжками и провод натянулся и начал отрываться, но это выяснилось потом. А пока прозванивал геркон сломал его) Решил временно подключить только к ручнику. Но что то пошло не так. Достал модуль, проверил провода. И, видимо, пока доставал, замкнул контакты на плате. Он вообще перестал подавать признаки жизни. Очень расстроился, написал Михаилу Терентьеву, он посоветовал заменить оптрон PC817. Ок, купил новый геркон и оптрон, перепаял. Теперь все снова отлично работает) Цена вопроса - 35р. Так что аккуратнее при установке))

+1   Спам
86. Александр Анисимов [jamb48]   (29.10.2018 11:23) E-mail
Модуль v4.4 был установлен на ваз 2114. Установка элементарная, работает отлично, больше спасибо за хорошее устройство))
Пользуюсь около месяца, срабатывает всегда стабильно, никаких минусов не обнаружил.
Написал запись на драйве, ссылка если кому то интересно: www.drive2.ru/l/515390029279789464

+1   Спам
85. mc_katchen [кдв]   (14.10.2018 20:15) E-mail
поставил на форд фокус 2, все четко, осталось разобраться с иммобилайзером

+1   Спам
84. Алексей Киселёв [masterservis]   (13.10.2018 12:37)
Хочу заказать модуль, но сам не шарю в электрике. Боюсь что наши электрики не захотят браться. И не знаю как обойти иммобилайзер на фокусе 2. Ключ второй есть

+1   Спам
83. Романов Алексей [kazanix23]   (03.09.2018 18:55) E-mail
Заказывал по рекомендации коллеги версию 4.5 в июле, установить решил сам и в последствии пожалел об этом. Первые несколько дней радовался как ребенок, но потом модуль перестал работать. Вынул модуль, отдал знакомому посмотреть, тот обнаружил короткое замыкание на плате (видимо когда скручивал провода отломилась жилка провода и попала на модуль). Модуль починили, поставили обратно в машину, сразу же после установки пошли глюки, двигатель не успевал заводится и сразу глох. Плюнул, заказал другой такой же, устанавливал уже друг, вот уже 2 месяца полёт нормальный. Советую чайникам вроде меня самостоятельно не устанавливать, плата без корпуса идет, запросто можно что то повредить пока будете устанавливать.

+1   Спам
82. Иван Моргунов [fisch-mann]   (27.08.2018 19:49) E-mail
Машина ВАЗ-2114. Сигнализация "StarLine А6" без автозапуска, была установлена в 2010 году.
Сегодня сам установил модуль автозапуска At13  v4.4, контроль вывел на ручник. Всё работает чётко.
В дальнейшем думаю перевести контроль на рычаг переключений КПП, для большей безопасности.
Тем, кто будет устанавливать модуль на ВАЗ-2114 могу посоветовать использовать свободное гнездо в ответной части разъёма на замке зажигания (на моей машине оно было свободным). Это гнездо как раз напротив контакта питания в разъёме самого замка. По схеме это видно.Туда вставить "мамку" с уже подсоединённым к ней проводами питания модуля и зажигания на модуль. Это надёжнее скруток.
Установка у заняла около 4-х часов. Это с учётом отсутствия опыта (пока разобрался, где нужные провода) и с перекурами на чай smile .
Результатом доволен! Производителю благодарность!

+1   Спам
81. Михаил [webdes777]   (02.04.2018 08:19)
Хороший вариант чтобы сделать автозапуск автомобиля без сигнализации, зиму откатал без каких либо проблем, полностью доволен. Автомобиль Ford Focus 2 2007

+1   Спам
80. Сергей Диденко [svdizer]   (05.02.2018 11:24)
Установил на Киа Рио 3 все работает. Спасибо.
Хотел вставить схему подключения, но не знаю как тут это сделать, вдруг кому-нибудь пригодилось бы
Ответ: Схему можете отправить на почту at13s@mail.ru , прикрепим. Не забудьте прислать видео работы

+1   Спам
79. Фарит [ginpari]   (31.01.2018 11:29)
Я жаловался что модуль не работает при низких(-20) температурах, модуль оперативно заменили, рекомендую, работники добросовестные.

+1   Спам
78. Николай Мельников [nmelnikow]   (18.01.2018 08:15) E-mail
Оставлю пожалуй и свой отзыв, на данные модули наткнулся на ютубе, первый был заказан осенью, сейчас едет второй.
Модуль успешно работает по сей день, в -25 машину запускал, ниже температур пока не было, поэтому сказать как себя ведёт модуль при более низких температурах не могу. Первые впечатления очень хорошие, единственное, я поставил кнопку по питанию (чтобы когда машина подолгу стоит и в летнее время в том числе была возможность отключать питание).

+1   Спам
77. Фарит [ginpari]   (12.01.2018 09:17)
Калина универсал 11 года. Модуль прекрасно работал пока на улице не стало -20 градусов.С ключа заводится с пол оборота (ак-р новый). Какой же смысл автозапуска ,если сам модуль замерзает?
Ответ: Впервые слышим, возможно это брак микроконтроллера. Так же может быть дело в блоке сигнализации, необходимо проверять модуль напрямую. Модуль испытан и в 30 градусные морозы.

+1   Спам
76. Максим Мынов [mynovms]   (05.01.2018 20:37) E-mail
Наконец то дошли руки до отзыва, установил я автозапуск дня 3 назад, проблем при установке не возникло. Работает четко, спасибо огромное разработчикам!!! Ссылка на видео работы At13 https://yadi.sk/i/maeZUycZ3RDVng


Оставлять сообщения могут только зарегистрированные пользователи
[Регистрация · Вход]